Version: app-emacs/matlab 3.3.2_pre20130829:0

Depends On: >=virtual/emacs-23

USE Flags:

3.3.2_pre20130829
"amd64 ~ppc x86 ~amd64-linux ~x86-linux ~x86-macos"
comments powered by Disqus