Version: app-emacs/moccur-edit 2.16:0

Depends On: app-emacs/color-moccur >=virtual/emacs-23

USE Flags:

2.16
"~amd64 ~x86"
comments powered by Disqus