Version: app-emacs/mode-compile 2.29.1:0

Depends On: >=virtual/emacs-23

USE Flags:

2.29.1
"~amd64 ~x86"
comments powered by Disqus