Version: app-emacs/mpg123-el 1.60:0

Depends On: >=virtual/emacs-23

USE Flags:

Version: app-emacs/mpg123-el 1.59:0

Depends On: >=virtual/emacs-23

USE Flags:

1.591.60
"amd64 ppc x86""~amd64 ~ppc ~x86"
comments powered by Disqus