Version: app-emacs/nxml-libvirt-schemas 1.2.1:0

Depends On: app-text/trang >=virtual/emacs-23

USE Flags:

Version: app-emacs/nxml-libvirt-schemas 0.9.7:0

Depends On: app-text/trang >=virtual/emacs-23

USE Flags:

0.9.71.2.1
"~amd64 ~x86""~amd64 ~x86"
comments powered by Disqus