Version: app-emacs/php-mode 1.5.0:0

Depends On: sys-apps/texinfo >=virtual/emacs-23

USE Flags:

Version: app-emacs/php-mode 1.18.2:0

Depends On: >=virtual/emacs-24

USE Flags:

1.18.21.5.0
"~amd64 ~ppc ~ppc64 ~x86 ~x86-fbsd ~amd64-linux ~x86-linux ~ppc-macos""amd64 ppc ppc64 x86 ~x86-fbsd ~amd64-linux ~x86-linux ~ppc-macos"
comments powered by Disqus