Version: app-emacs/planner 3.42:0

Depends On: >=app-emacs/muse-3.02.6a app-emacs/bbdb app-emacs/emacs-w3m sys-apps/texinfo >=virtual/emacs-23

USE Flags:

3.42
"~amd64 ~ppc ~x86"
comments powered by Disqus