Version: app-emacs/po-mode 0.19.8.1:0

Depends On: >=virtual/emacs-23

USE Flags:

Version: app-emacs/po-mode 0.19.4:0

Depends On: >=virtual/emacs-23

USE Flags:

Version: app-emacs/po-mode 0.19.3:0

Depends On: >=virtual/emacs-23

USE Flags:

0.19.30.19.40.19.8.1
"alpha amd64 arm hppa ia64 ppc ppc64 ~s390 ~sh sparc x86 ~amd64-fbsd ~x86-fbsd ~amd64-linux ~x86-linux ~x86-macos""~alpha ~amd64 ~arm ~hppa ~ia64 ~ppc ~ppc64 ~s390 ~sh ~sparc ~x86 ~amd64-fbsd ~x86-fbsd ~amd64-linux ~x86-linux ~x86-macos""~alpha ~amd64 ~arm ~hppa ~ia64 ~ppc ~ppc64 ~s390 ~sh ~sparc ~x86 ~amd64-fbsd ~x86-fbsd ~amd64-linux ~x86-linux ~x86-macos"
comments powered by Disqus