Version: app-emacs/quack 0.47:0

Depends On: >=virtual/emacs-23

USE Flags:

0.47
"~amd64 ~ppc ~x86"
comments powered by Disqus