Version: app-emacs/rnc-mode 1.0_beta3:0

Depends On: >=virtual/emacs-23

USE Flags:

1.0_beta3
"~amd64 ~ppc ~sparc ~x86"
comments powered by Disqus