Version: app-emacs/rudel 0.3_pre20110721-r1:0

Depends On: >=virtual/emacs-24

USE Flags:

0.3_pre20110721-r1
"~amd64 ~x86"
comments powered by Disqus