Version: app-emacs/scheme-complete 0.8.11:0

Depends On: >=virtual/emacs-23

USE Flags:

Version: app-emacs/scheme-complete 0.8.10:0

Depends On: >=virtual/emacs-23

USE Flags:

0.8.100.8.11
"alpha amd64 ppc ppc64 x86 ~amd64-linux ~x86-linux ~x86-macos""alpha amd64 ppc ppc64 x86 ~amd64-linux ~x86-linux ~x86-macos"
comments powered by Disqus