Version: app-emacs/setnu 1.06:0

Depends On: >=virtual/emacs-23

USE Flags:

1.06
"amd64 ~ppc x86"
comments powered by Disqus