Version: app-emacs/template 3.1c-r1:0

Depends On: >=virtual/emacs-23

USE Flags:

3.1c-r1
"~amd64 ~x86"
comments powered by Disqus