Version: app-emacs/volume 1.0-r1:0

Depends On: >=virtual/emacs-23

USE Flags:

1.0-r1
"amd64 ppc sparc x86"
comments powered by Disqus