Version: app-emacs/whine 20091222:0

Depends On: >=virtual/emacs-23

USE Flags:

20091222
"amd64 x86"
comments powered by Disqus