Version: app-emacs/xslide 0.2.2:0

Depends On: app-arch/unzip >=virtual/emacs-23

USE Flags:

0.2.2
"alpha amd64 ppc x86"
comments powered by Disqus