Version: app-emacs/yc 5.2.1:0

Depends On: >=virtual/emacs-23

USE Flags:

Version: app-emacs/yc 4.0.13:0

Depends On: >=virtual/emacs-23

USE Flags:

4.0.135.2.1
"alpha ~amd64 ppc x86""~alpha ~amd64 ~ppc ~x86"
comments powered by Disqus