Version: app-emacs/zenirc 2.112-r1:0

Depends On: >=virtual/emacs-23

USE Flags:

2.112-r1
"amd64 x86"
comments powered by Disqus