Version: app-emulation/aqemu 0.9.2:0

Depends On: sys-devel/make >=dev-util/cmake-3.7.2

USE Flags:vnc

0.9.2
"amd64 x86"
comments powered by Disqus