Version: app-emulation/coldfire 0.3.1:0

Depends On: sys-libs/ncurses sys-libs/readline

USE Flags:

0.3.1
"~amd64 ~ppc ~x86"
comments powered by Disqus