Version: app-emulation/free42 1.5.15:0

Depends On: dev-libs/atk x11-libs/cairo x11-libs/gdk-pixbuf x11-libs/gtk+:2 x11-libs/pango alsa? ( media-libs/alsa-lib )

USE Flags:alsa

1.5.15
"amd64 x86"
comments powered by Disqus