Version: app-emulation/fuse 1.4.0:0

Depends On: >=app-emulation/libspectrum-1.4.0 dev-libs/glib:2 alsa? ( media-libs/alsa-lib ) ao? ( media-libs/libao ) gpm? ( sys-libs/gpm ) gtk? ( x11-libs/gtk+:3 ) joystick? ( media-libs/libjsw ) png? ( media-libs/libpng:0= sys-libs/zlib ) sdl? ( media-libs/libsdl ) svga? ( media-libs/svgalib ) X? ( x11-libs/libX11 x11-libs/libXext ) xml? ( dev-libs/libxml2:2 ) fbcon? ( virtual/linux-sources ) dev-lang/perl virtual/pkgconfig

USE Flags:alsa ao fbcon gpm gtk joystick memlimit png sdl svga X xml

Version: app-emulation/fuse 1.3.8:0

Depends On: >=app-emulation/libspectrum-1.3.6 dev-libs/glib:2 alsa? ( media-libs/alsa-lib ) ao? ( media-libs/libao ) gpm? ( sys-libs/gpm ) gtk? ( x11-libs/gtk+:3 ) joystick? ( media-libs/libjsw ) png? ( media-libs/libpng:0= sys-libs/zlib ) sdl? ( media-libs/libsdl ) svga? ( media-libs/svgalib ) X? ( x11-libs/libX11 x11-libs/libXext ) xml? ( dev-libs/libxml2:2 ) fbcon? ( virtual/linux-sources ) dev-lang/perl virtual/pkgconfig

USE Flags:alsa ao fbcon gpm gtk joystick memlimit png sdl svga X xml

1.3.81.4.0
"~amd64 ~ppc ~x86""~amd64 ~ppc ~x86"
comments powered by Disqus