Version: app-emulation/qtemu 1.0.5:0

Depends On: dev-qt/qtcore:4 dev-qt/qtgui:4 sys-devel/make >=dev-util/cmake-3.7.2

USE Flags:

1.0.5
"~amd64 ~x86"
comments powered by Disqus