Version: app-emulation/softgun 0.22:0

Depends On: media-libs/alsa-lib

USE Flags:

Version: app-emulation/softgun 0.21:0

Depends On:

USE Flags:

0.210.22
"~amd64 ~ppc ~x86""~amd64 ~ppc ~x86"
comments powered by Disqus