Version: app-emulation/spice-vdagent 0.17.0:0

Depends On: >=app-emulation/spice-protocol-0.12.8 media-libs/alsa-lib >=x11-libs/libpciaccess-0.10 x11-libs/libXfixes x11-libs/libXrandr x11-libs/libX11 x11-libs/libXinerama consolekit? ( sys-auth/consolekit sys-apps/dbus ) systemd? ( sys-apps/systemd ) virtual/pkgconfig

USE Flags:+consolekit selinux systemd

0.17.0
"amd64 x86"
comments powered by Disqus