Version: app-emulation/virt-what 1.15:0

Depends On: dev-lang/perl

USE Flags:dmi

Version: app-emulation/virt-what 1.12:0

Depends On: dev-lang/perl

USE Flags:dmi

1.121.15
"amd64 hppa ppc ppc64 sparc x86""~amd64 ~hppa ~ppc ~ppc64 ~sparc ~x86"
comments powered by Disqus