Version: app-emulation/vmware-player 7.1.2.2780323-r1:0

Depends On: >=sys-apps/sed-4 virtual/pkgconfig dev-libs/libxslt

USE Flags:cups doc ovftool +vmware-tools

Version: app-emulation/vmware-player 12.1.0.3272444-r2:0

Depends On: >=dev-util/patchelf-0.9 >=sys-apps/sed-4 virtual/pkgconfig dev-libs/libxslt

USE Flags:bundled-libs cups doc ovftool +vmware-tools

12.1.0.3272444-r27.1.2.2780323-r1
"-* ~amd64""-* ~amd64"
comments powered by Disqus