Version: app-forensics/ovaldi 5.10.1.7:0

Depends On: dev-libs/libgcrypt:0 dev-libs/libpcre dev-libs/xalan-c dev-libs/xerces-c sys-apps/util-linux sys-libs/libcap acl? ( sys-apps/acl ) ldap? ( net-nds/openldap ) sys-apps/sed

USE Flags:acl ldap selinux

Version: app-forensics/ovaldi 5.10.1.4:0

Depends On: dev-libs/libgcrypt:0 dev-libs/libpcre dev-libs/xalan-c dev-libs/xerces-c sys-apps/util-linux sys-libs/libcap acl? ( sys-apps/acl ) ldap? ( net-nds/openldap ) sys-apps/sed

USE Flags:acl ldap selinux

5.10.1.45.10.1.7
"~amd64 ~x86""~amd64 ~x86"
comments powered by Disqus