Version: app-forensics/scalpel 2.0:0

Depends On: dev-libs/tre

USE Flags:

2.0
"~amd64 ~x86"
comments powered by Disqus