Version: app-laptop/powerprefs 0.8.0:0

Depends On: >=x11-libs/gtk+-2.4:2 >=app-laptop/pbbuttonsd-0.8.0

USE Flags:

0.8.0
"~amd64 ppc ~x86"
comments powered by Disqus