Version: app-laptop/thinkfan 0.9.3:0

Depends On: atasmart? ( dev-libs/libatasmart ) sys-devel/make >=dev-util/cmake-3.7.2 virtual/pkgconfig

USE Flags:atasmart

0.9.3
"amd64 x86"
comments powered by Disqus