Version: app-misc/beanstalkd 1.10:0

Depends On: virtual/pkgconfig

USE Flags:

1.10
"amd64 ~mips x86 ~sparc-fbsd ~x86-fbsd ~amd64-linux ~x64-macos ~x86-macos"
comments powered by Disqus