Version: app-misc/digitemp 3.7.1:0

Depends On: ds2490? ( virtual/libusb:0 )

USE Flags:ds9097 ds9097u ds2490

Version: app-misc/digitemp 3.5.0-r2:0

Depends On: ds2490? ( virtual/libusb:0 )

USE Flags:ds9097 ds9097u ds2490

3.5.0-r23.7.1
"amd64 x86""~amd64 ~x86"
comments powered by Disqus