Version: app-misc/g15message 1.0.0:0

Depends On: >=app-misc/g15daemon-1.9.0 dev-libs/libg15 dev-libs/libg15render sys-libs/zlib

USE Flags:

1.0.0
"~amd64 ~ppc ~ppc64 ~x86"
comments powered by Disqus