Version: app-misc/gcal 3.6.3:0

Depends On: app-arch/xz-utils nls? ( >=sys-devel/gettext-0.17 )

USE Flags:ncurses nls unicode

3.6.3
"amd64 ~arm ppc x86 ~amd64-linux ~x86-linux ~ppc-macos ~x86-macos"
comments powered by Disqus