Version: app-misc/gnutu 2.5-r1:0

Depends On: >=dev-lang/mono-1.2.5.1-r1 || ( ( >=dev-dotnet/gtk-sharp-2.10.0 >=dev-dotnet/glade-sharp-2.10.0 ) >=dev-dotnet/gtk-sharp-2.12.21 ) sys-devel/gettext

USE Flags:

2.5-r1
"~amd64 ~x86"
comments powered by Disqus