Version: app-misc/ledit 2.03:0

Depends On: >=dev-lang/ocaml-3.09:=[ocamlopt?] dev-ml/camlp5:=

USE Flags:+ocamlopt

2.03
"amd64 ppc x86 ~x86-fbsd"
comments powered by Disqus