Version: app-misc/plod 1.9-r2:0

Depends On: dev-lang/perl

USE Flags:

Version: app-misc/plod 1.9-r1:0

Depends On: dev-lang/perl

USE Flags:

1.9-r11.9-r2
"amd64 ppc x86""~amd64 ~ppc ~x86"
comments powered by Disqus