Version: app-misc/sleepyhead 1.0.0_beta2:0

Depends On: virtual/opengl x11-libs/libX11 dev-qt/qtcore:5 dev-qt/qtgui:5 dev-qt/qtopengl:5 dev-qt/qtwebkit:5 dev-qt/qtserialport:5 virtual/glu

USE Flags:

1.0.0_beta2
"~amd64"
comments powered by Disqus