Version: app-misc/splitvt 1.6.6-r2:0

Depends On: >=sys-libs/ncurses-5.2

USE Flags:

1.6.6-r2
"amd64 ia64 ppc sparc x86"
comments powered by Disqus