Version: app-misc/tkpasman 2.2b:0

Depends On: >=dev-lang/tcl-8.3:0= >=dev-lang/tk-8.3:0=

USE Flags:ssl

2.2b
"amd64 ppc x86"
comments powered by Disqus