Version: app-misc/vifm 0.9:0

Depends On: >=sys-libs/ncurses-5.9-r3:0 magic? ( sys-apps/file ) gtk? ( x11-libs/gtk+:2 ) X? ( x11-libs/libX11 ) >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4

USE Flags:X developer +extended-keys gtk +magic vim vim-syntax

Version: app-misc/vifm 0.8.2:0

Depends On: >=sys-libs/ncurses-5.9-r3:0 magic? ( sys-apps/file ) gtk? ( x11-libs/gtk+:2 ) X? ( x11-libs/libX11 ) >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4

USE Flags:X developer +extended-keys gtk +magic vim vim-syntax

Version: app-misc/vifm 0.7.2:0

Depends On: >=sys-libs/ncurses-5.7-r7 magic? ( sys-apps/file )

USE Flags:+compatibility +extended-keys +magic vim-plugin vim-syntax

0.7.20.8.20.9
"amd64 ppc s390 x86""amd64 ppc ~s390 x86""amd64 ppc x86"
comments powered by Disqus