Version: app-mobilephone/anyremote 6.5:0

Depends On: dev-libs/glib:2 x11-libs/libX11 x11-libs/libXtst bluetooth? ( net-wireless/bluez ) dbus? ( dev-libs/dbus-glib sys-apps/dbus ) zeroconf? ( net-dns/avahi ) virtual/pkgconfig

USE Flags:bluetooth dbus zeroconf

6.5
"amd64 x86"
comments powered by Disqus