Version: app-office/homebank 5.1.5:0

Depends On: >=dev-libs/glib-2.39 >=net-libs/libsoup-2.26 x11-libs/cairo x11-libs/gdk-pixbuf >=x11-libs/gtk+-3.12:3 x11-libs/pango ofx? ( >=dev-libs/libofx-0.8.3 ) >=dev-lang/perl-5.8.1 dev-perl/XML-Parser >=dev-util/intltool-0.40.5 sys-devel/gettext virtual/pkgconfig >=sys-apps/sed-4

USE Flags:+ofx

Version: app-office/homebank 5.1.3:0

Depends On: >=dev-libs/glib-2.39 >=net-libs/libsoup-2.26 x11-libs/cairo x11-libs/gdk-pixbuf >=x11-libs/gtk+-3.12:3 x11-libs/pango ofx? ( >=dev-libs/libofx-0.8.3 ) >=dev-lang/perl-5.8.1 dev-perl/XML-Parser >=dev-util/intltool-0.40.5 sys-devel/gettext virtual/pkgconfig >=sys-apps/sed-4

USE Flags:+ofx

Version: app-office/homebank 5.0.9:0

Depends On: >=dev-libs/glib-2.28 x11-libs/cairo x11-libs/gdk-pixbuf >=x11-libs/gtk+-3.6.4:3 x11-libs/pango ofx? ( >=dev-libs/libofx-0.8.3 ) >=dev-lang/perl-5.8.1 dev-perl/XML-Parser >=dev-util/intltool-0.40.5 sys-devel/gettext virtual/pkgconfig >=sys-apps/sed-4

USE Flags:+ofx

Version: app-office/homebank 4.6.3:0

Depends On: >=x11-libs/gtk+-2.20:2 >=dev-libs/glib-2.17 ofx? ( >=dev-libs/libofx-0.7 ) virtual/pkgconfig >=dev-util/intltool-0.40.5

USE Flags:+ofx

4.6.35.0.95.1.35.1.5
"amd64 ppc x86""amd64 ~ppc ~x86""amd64 ppc x86""~amd64 ~ppc ~x86"
comments powered by Disqus