Version: app-office/ical 3.0-r2:0

Depends On: dev-lang/tcl:0 dev-lang/tk:0 >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4 test? ( !prefix? ( x11-base/xorg-server[xvfb] ) x11-apps/xhost )

USE Flags:test

3.0-r2
"amd64 ppc x86"
comments powered by Disqus