Version: app-office/impressive 0.11.2:0

Depends On:

USE Flags:python_targets_python2_7

0.11.2
"~amd64 ~x86"
comments powered by Disqus