Version: app-office/libalkimia 5.0.0:0/5

Depends On: dev-libs/gmp:0=[cxx] dev-qt/qtcore:4 dev-qt/qtdbus:4 kde-frameworks/kdelibs:4 virtual/pkgconfig sys-devel/make >=dev-util/cmake-3.7.2

USE Flags:

5.0.0
"amd64 x86"
comments powered by Disqus