Version: app-office/libreoffice-bin 5.4.2.2-r1:0

Depends On: dev-util/xdelta:3 >=sys-apps/sed-4 kde? ( dev-util/automoc virtual/pkgconfig >=x11-libs/libXtst-1.1.0 x11-proto/xf86vidmodeproto ) kde? ( dev-lang/perl >=dev-qt/designer-4.8.5:4 >=dev-qt/qtcore-4.8.5:4[ssl] >=dev-qt/qtdbus-4.8.5:4 >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)] >=dev-qt/qtscript-4.8.5:4 >=dev-qt/qtsvg-4.8.5:4 >=dev-qt/qttest-4.8.5:4 kde-frameworks/kdelibs:4 ) java? ( >=dev-java/java-config-2.2.0-r3 )

USE Flags:gnome java kde kde elibc_FreeBSD java python_targets_python3_5

Version: app-office/libreoffice-bin 5.4.2.2:0

Depends On: dev-util/xdelta:3 >=sys-apps/sed-4 kde? ( dev-util/automoc virtual/pkgconfig >=x11-libs/libXtst-1.1.0 x11-proto/xf86vidmodeproto ) kde? ( dev-lang/perl >=dev-qt/designer-4.8.5:4 >=dev-qt/qtcore-4.8.5:4[ssl] >=dev-qt/qtdbus-4.8.5:4 >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)] >=dev-qt/qtscript-4.8.5:4 >=dev-qt/qtsvg-4.8.5:4 >=dev-qt/qttest-4.8.5:4 kde-frameworks/kdelibs:4 ) java? ( >=dev-java/java-config-2.2.0-r3 )

USE Flags:gnome java kde kde elibc_FreeBSD java python_targets_python2_7 python_targets_python3_4 python_targets_python3_5 python_targets_python3_6 python_single_target_python2_7 python_single_target_python3_4 python_single_target_python3_5 python_single_target_python3_6

5.4.2.25.4.2.2-r1
"-* amd64 x86""-* amd64 x86"
comments powered by Disqus