Version: app-office/plan 1.10:0

Depends On: x11-libs/libXpm >=x11-libs/motif-2.3:0

USE Flags:

1.10
"~amd64 ~hppa ~ppc ~sparc ~x86"
comments powered by Disqus